summaryrefslogtreecommitdiffstats
path: root/data/next-point-update.txt
blob: 35c532049e532bb95c879875661d890b4c6f961f (plain) (blame)
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
78
79
80
81
82
83
84
85
86
CVE-2021-32803
	[bullseye] - node-tar 6.0.5+ds1+~cs11.3.9-1+deb11u1
CVE-2021-32804
	[bullseye] - node-tar 6.0.5+ds1+~cs11.3.9-1+deb11u1
CVE-2019-11098
	[bullseye] - edk2 2020.11-2+deb11u1
CVE-2021-38155
	[bullseye] - keystone 2:18.0.0-3+deb11u1
CVE-2021-3654
	[bullseye] - nova 2:22.2.2-1+deb11u1
CVE-2021-3677
	[bullseye] - postgresql-13 13.4-0+deb11u1
CVE-2021-35940
	[bullseye] - apr 1.7.0-6+deb11u1
CVE-2021-35368
	[bullseye] - modsecurity-crs 3.3.0-1+deb11u1
CVE-2021-29488
	[bullseye] - sabnzbdplus 3.1.1+dfsg-2+deb11u1
CVE-2020-1957
	[bullseye] - shiro 1.3.2-4+deb11u1
CVE-2020-11989
	[bullseye] - shiro 1.3.2-4+deb11u1
CVE-2020-13933
	[bullseye] - shiro 1.3.2-4+deb11u1
CVE-2020-17510
	[bullseye] - shiro 1.3.2-4+deb11u1
CVE-2021-36773
	[bullseye] - ublock-origin 1.37.0+dfsg-1~deb11u1
CVE-2021-37750
	[bullseye] - krb5 1.18.3-6+deb11u1
CVE-2021-36221
	[bullseye] - golang-1.15 1.15.15-1~deb11u1
CVE-2021-39293
	[bullseye] - golang-1.15 1.15.15-1~deb11u1
CVE-2021-33582
	[bullseye] - cyrus-imapd 3.2.6-2+deb11u1
CVE-2021-3749
	[bullseye] - node-axios 0.21.1+dfsg-1+deb11u1
CVE-2021-40083
	[bullseye] - knot-resolver 5.3.1-1+deb11u1
CVE-2021-38173
	[bullseye] - btrbk 0.27.1-1.1+deb11u1
CVE-2021-23434
	[bullseye] - node-object-path 0.11.5-3+deb11u1
CVE-2021-3805
	[bullseye] - node-object-path 0.11.5-3+deb11u1
CVE-2021-23440
	[bullseye] - node-set-value 3.0.1-2+deb11u1
CVE-2021-41054
	[bullseye] - atftp 0.7.git20120829-3.3+deb11u1
CVE-2021-40818
	[bullseye] - glewlwyd 2.5.2-2+deb11u1
CVE-2021-40540
	[bullseye] - ulfius 2.7.1-1+deb11u1
CVE-2021-3807
	[bullseye] - node-ansi-regex 5.0.1-1~deb11u1
CVE-2021-3801
	[bullseye] - node-prismjs 1.23.0+dfsg-1+deb11u1
CVE-2021-3592
	[bullseye] - libslirp 4.4.0-1+deb11u2
CVE-2021-3595
	[bullseye] - libslirp 4.4.0-1+deb11u2
CVE-2021-3594
	[bullseye] - libslirp 4.4.0-1+deb11u2
CVE-2021-3593
	[bullseye] - libslirp 4.4.0-1+deb11u2
CVE-2021-38562
	[bullseye] - request-tracker4 4.4.4+dfsg-2+deb11u1
CVE-2021-3770
	[bullseye] - vim 2:8.2.2434-3+deb11u1
CVE-2021-3778
	[bullseye] - vim 2:8.2.2434-3+deb11u1
CVE-2021-3796
	[bullseye] - vim 2:8.2.2434-3+deb11u1
CVE-2020-26541
	[bullseye] - linux 5.10.70-1
CVE-2021-35039
	[bullseye] - linux 5.10.70-1
CVE-2021-37159
	[bullseye] - linux 5.10.70-1
CVE-2021-38204
	[bullseye] - linux 5.10.70-1
CVE-2021-38205
	[bullseye] - linux 5.10.70-1
CVE-2021-38300
	[bullseye] - linux 5.10.70-1

© 2014-2022 Faster IT GmbH | imprint | privacy policy