summaryrefslogtreecommitdiffstats
path: root/data/next-oldstable-point-update.txt
diff options
context:
space:
mode:
authorSalvatore Bonaccorso <carnil@debian.org>2022-03-26 11:08:50 +0100
committerSalvatore Bonaccorso <carnil@debian.org>2022-03-26 11:08:50 +0100
commitbd2fa74568e0ac39d0f360bd1a334ab074889a83 (patch)
tree47402b13c61f9aee7fc5346a4ad63616af61de72 /data/next-oldstable-point-update.txt
parentaa3a45174391efb10f0e4b66248856ca9d971b32 (diff)
Merge one php-illuminate-database which has no CVE assigned
Diffstat (limited to 'data/next-oldstable-point-update.txt')
-rw-r--r--data/next-oldstable-point-update.txt4
1 files changed, 1 insertions, 3 deletions
diff --git a/data/next-oldstable-point-update.txt b/data/next-oldstable-point-update.txt
index ef8f26d693..a1f2773394 100644
--- a/data/next-oldstable-point-update.txt
+++ b/data/next-oldstable-point-update.txt
@@ -204,9 +204,7 @@ CVE-2021-44832
[buster] - apache-log4j2 2.17.1-1~deb10u1
CVE-2021-40874
[buster] - lemonldap-ng 2.0.2+ds-7+deb10u7
-CVE-2021-XXXX [SQL Server LIMIT / OFFSET SQL Injection]
- [buster] - php-illuminate-database 5.7.27-1+deb10u1
-CVE-2021-21263 (Laravel is a web application framework. Versions of Laravel before 6.2 ...)
+CVE-2021-21263
[buster] - php-illuminate-database 5.7.27-1+deb10u1
CVE-2022-0534
[buster] - htmldoc 1.9.3-1+deb10u3

© 2014-2022 Faster IT GmbH | imprint | privacy policy